Главная | О проекте | Блог | Реклама
Чтение RSS
Суперсайт
Суперсайт
Главная Контакты Карта сайта Добавить в избранное
  • Место под рекламу

    Опрос пользователей

    • Случайные файлы

    • Яндекс.Метрика
      тИЦ и PR сайта
      Онлайн всего: 1
      Гостей: 1
      Пользователей: 0

      Популярные файлы

    Наши друзья


  •  
    Главная » Файлы » Защита

    Защита от новейших експлойтов.

  • 10.12.2011, 11:07



    В недавнее время вышли 2 експлойта - hlds_vcrash и hlds_fuck. Они могут положить сервера на абсолютно всех платформах! К сожалению, Anti CSDoS v3.5 by Shocker не способен отразить их атаки.
    Советую вам поставить следующие файлы:

    1) dproto 0.4.1
    Фикс експлойта hlds_fuck
    dproto_0_4_1.rar

    2) патч для ЛИНУКСОВСКООЙ платформы (тестировался на 4383 билде)
    Фикс експлойта hlds_vcrash
    engine_i686.rar

    Для тех, кто не знает, експлойт - программка, которая способна положить ваш сервер.

    В Архиве:
    dproto_0_4_1.rar
    engine_i686.rar



    Просмотров: 337 Категория: Защита
    Добавил: admin Рейтинг: 0.0/0

    Всего комментариев: 0

    Добавлять комментарии могут только зарегистрированные пользователи.
    [ Регистрация | Вход ]













































  • Наверх

    Реклама

    Ваша реклама